Pluriel Forum
 

 

Zurück   Pluriel Forum > Rund um den Pluriel > Fragen zum Pluriel > Dach & Dichtigkeit
Registrieren Hilfe Benutzerliste Kalender Spielhalle Mitgliederkarte Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 29.06.2011, 10:57   #1
bobsega
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 16.04.2011
Beiträge: 1
Fahrzeug: noch keinen Pluriel
Farbe: auswählen
Standard Dachantrieb deaktivieren

Hallo!

Mein Dach zickt mal wieder rum (vergisst ständig die Position und lässt sich dann nicht mehr anlernen).
Einige User haben ja schon geschrieben dass die Citroen-Werkstatt den Dachantrieb deaktiviert hat (bzw. den Motor abgeklemmt hat) damit wenigstens der Kofferraum aufgeht. Hat jemand eine Ahnung wie das funktioniert?
Einfach nur den Dachmotor abeklemmen bringt nicht, der Kofferraum geht trotzdem nicht auf...

Gruß, BOBsega
bobsega ist offline   Mit Zitat antworten
Alt 06.07.2011, 20:54   #2
Smelli
seltene Besucherin
 
Benutzerbild von Smelli
 
gewonnene Turniere: 1

Mein Wohnort auf der Karte
Registriert seit: 13.06.2005
Ort: Radevormwald
Beiträge: 338
Fahrzeug: Pluriel 1,4
Farbe: Lucia-Blau
Standard

Hallo BOBsega,

ich hatte auch im letzten Jahr Probleme mit meinem Dach. Bei mir ging es immer nur auf und zu, wenn es das selber wollte. Auch die Kofferraumproblematik ist mir diesbezüglich sehr bekannt. (Auch doof, wenn man gerade vom Einkaufen kommt...)
Bei mir war es ein Kabelbruch, den die Werkstatt super repariert hat.

Vielleicht ist es dies bei dir nicht und ein Dach-Reset würde helfen.
Es ist ja immer eine Sache des Ausprobierens mit unseren Dachmacken.

Hier die Anleitung:

Zündung aus, Dachschalter drücken und halten, Zündung ein und Schalter einige Sekunden weiter gedrückt halten. Fertig.

Drücke dir die Daumen, dass es bald wieder funktioniert. Ist doppelt ärgerlich, wenn die Sonne scheint.

Grüße
Smelli
Smelli ist offline   Mit Zitat antworten
Alt 06.07.2011, 22:50   #3
Müwo
Benutzer
 
Benutzerbild von Müwo
 

Mein Wohnort auf der Karte
Registriert seit: 20.03.2008
Ort: Hamburg
Beiträge: 47
Fahrzeug: Pluriel 1,6 16 V
Farbe: Paname-Blau
Standard

Moin,
bei mir war es leider kein Kabelbruch - ein neues Steuergerät war fällig.
Schließen funktionierte einwandfrei, Öffnen völlig planlos, auch nicht mehr über die Heckscheibe.
Kommst wohl um die Werkstatt nicht herum.
Drücke auch die Daumen!
Grüße
Uwe
Müwo ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:29 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
© 2005-2010 by plurielfans.de