Pluriel Forum
 

 

Zurück   Pluriel Forum > Rund um den Pluriel > Fragen zum Pluriel > Technik & Elektrik
Registrieren Hilfe Benutzerliste Kalender Spielhalle Mitgliederkarte Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 14.01.2018, 16:17   #1
daleipi
Benutzer
 

Registriert seit: 16.12.2017
Ort: GU
Beiträge: 58
Fahrzeug: auswählen
Farbe: auswählen
Standard Meldung: TÜR LINKS OFFEN...

... obwohl die wirklich zu ist.

das nervt fürchterlich. nach dem Gepiepse während der Fahrt geht das Warnzeichen (rot, offene Türen) dann irgendwann aus.

blöd auch: der blaue Knubbel läßt sich so nicht verriegeln.


WO sitzt denn der Türkontaktschalter? ich kann da nix finden.
ist das irgendwas auf Magnetbasis unter einer Verkleidung?

das es schneit hilft auch nicht bei der Suche ;

LG
Stefan
daleipi ist offline   Mit Zitat antworten
Alt 14.01.2018, 16:20   #2
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Mein Wohnort auf der Karte
Registriert seit: 03.12.2013
Ort: Staubing
Alter: 32
Beiträge: 731
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Ich hab wd40 ins schloss gespritzt dann war bei mir Ruhe
__________________
thomasw ist offline   Mit Zitat antworten
Alt 14.01.2018, 16:21   #3
daleipi
Benutzer
 

Registriert seit: 16.12.2017
Ort: GU
Beiträge: 58
Fahrzeug: auswählen
Farbe: auswählen
Standard

I M S C H L O S S ? ? ? ?

echt?????????????????????
daleipi ist offline   Mit Zitat antworten
Alt 14.01.2018, 16:23   #4
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Mein Wohnort auf der Karte
Registriert seit: 03.12.2013
Ort: Staubing
Alter: 32
Beiträge: 731
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Ja
Wie viel c hat es bei euch
Ist vielleicht was eingefroren
__________________
thomasw ist offline   Mit Zitat antworten
Alt 14.01.2018, 18:40   #5
daleipi
Benutzer
 

Registriert seit: 16.12.2017
Ort: GU
Beiträge: 58
Fahrzeug: auswählen
Farbe: auswählen
Standard

immer noch über 0°C

war auch bei 5 Grad
daleipi ist offline   Mit Zitat antworten
Alt 14.01.2018, 19:49   #6
Frank
Erfahrener Benutzer
 
Benutzerbild von Frank
 

Registriert seit: 27.11.2016
Ort: Tirschenreuth / Opf.
Beiträge: 136
Fahrzeug: Pluriel 1,4
Farbe: Lucia-Blau
Standard

Türkontakt-Schalter ist im Türschloss integriert.

Mögliche Fehler: Anschluss-Kabel am Türschloss prüfen ( Kabel locker, schlechter kontakt, Kabelbruch usw. )
Türschloss innen korrodiert ( einsprühen )
__________________
Ist der Berg auch noch so steil, a bisserl was geht aller weil
Frank ist offline   Mit Zitat antworten
Alt 14.01.2018, 23:35   #7
daleipi
Benutzer
 

Registriert seit: 16.12.2017
Ort: GU
Beiträge: 58
Fahrzeug: auswählen
Farbe: auswählen
Standard

oder so: https://www.berlingo.org/showthread.php?t=27608
daleipi ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Zierleiste hinten links gesucht bschell Fragen zum Pluriel 1 11.06.2016 18:15
Kofferraum meldet offen, obwohl er 100% zu ist TFernkorn Technik & Elektrik 2 08.05.2016 19:30
Citroën hat den Arsch offen thomasw Meckerecke 7 30.09.2014 21:47
Eure Links der Woche Joerch Plauderecke 63 27.01.2008 21:18
Wer ist denn schon offen gefahren? Fulmi Plauderecke 17 29.03.2007 13:15


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:24 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
© 2005-2010 by plurielfans.de