Pluriel Forum
 

 

Zurück   Pluriel Forum > Rund um den Pluriel > Fragen zum Pluriel > Technik & Elektrik
Registrieren Hilfe Benutzerliste Kalender Spielhalle Mitgliederkarte Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 20.02.2018, 19:57   #1
Citrönchen
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 20.02.2018
Ort: Marl
Beiträge: 6
Fahrzeug: Pluriel 1,4
Farbe: Schwarz
Standard Abgasanlage defekt! Lambdasonde ist der Auslöser...

Guten Abend!
Folgendes Problem...laut Bordcomputer kam die Meldung: Abgasanlage defekt und die rote Motorleuchte ging an!
Also ab zur Werkstatt: Fehler ausgelesen und die Lambdasonde ist defekt.
Nun steht mein Pluriel in einer freien Werkstatt und sie können die Lambdasonde nicht lösen-haben versucht sie anzuschmelzen und nichts passiert.
Mir wurde gesagt im schlimmsten Fall wird der Krümmer und Kat beschädigt, da das Teil beim Pluriel daran verbaut ist.
Hat jemand Erfahrungen oder Tips und Tricks?
Bin etwas verzweifelt, da ich im Moment keine teure Reparatur gebrauchen kann..
Bitte um Hilfe:)
Citrönchen ist offline   Mit Zitat antworten
Alt 20.02.2018, 20:44   #2
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Mein Wohnort auf der Karte
Registriert seit: 03.12.2013
Ort: Staubing
Alter: 32
Beiträge: 736
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Wagen warm fahren und dann versuchen sie rauszuschrauben
__________________
thomasw ist offline   Mit Zitat antworten
Alt 21.02.2018, 09:48   #3
Citrönchen
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 20.02.2018
Ort: Marl
Beiträge: 6
Fahrzeug: Pluriel 1,4
Farbe: Schwarz
Standard

Danke für die Antwort!
Habe mit der Werkstatt gesprochen, sind mit einer Flamme dran gegangen und das Teil war am glühen, ließ sich aber nicht lösen.
Nun wurde mir gesagt ich brauche einen neuen Krümmer und Lambdasonde-
Kosten 350€ statt 150€ nur für die Lambdasonde.
Was sagt ihr dazu?
Citrönchen ist offline   Mit Zitat antworten
Alt 21.02.2018, 10:45   #4
Frank
Erfahrener Benutzer
 
Benutzerbild von Frank
 

Registriert seit: 27.11.2016
Ort: Tirschenreuth / Opf.
Beiträge: 140
Fahrzeug: Pluriel 1,4
Farbe: Lucia-Blau
Standard

Auspuff-Krümmer ausbauen ( vom Kat. abschrauben / ist 2 teilig ).
Ausgebauten Krümmer anwärmen ( evtl. mehrmals ) und Lambdasonde
ausschrauben. Gewinde im Krümmer nachschneiden. Alle ausgebauten Teile mit neuen Dichtungen und neuer Sonde einbauen.
__________________
Ist der Berg auch noch so steil, a bisserl was geht aller weil
Frank ist offline   Mit Zitat antworten
Alt 21.02.2018, 13:43   #5
Citrönchen
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 20.02.2018
Ort: Marl
Beiträge: 6
Fahrzeug: Pluriel 1,4
Farbe: Schwarz
Standard

Vielen Dank! Habe ich an meine Werkstatt weitergeleitet ����
Hoffe es klappt!
Citrönchen ist offline   Mit Zitat antworten
Alt 21.02.2018, 17:36   #6
Citrönchen
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 20.02.2018
Ort: Marl
Beiträge: 6
Fahrzeug: Pluriel 1,4
Farbe: Schwarz
Standard

Update der Werkstatt: Lambdasonde, Krümmer und Kat im Eimer!
Man möchte brechen:(((
Citrönchen ist offline   Mit Zitat antworten
Alt 21.02.2018, 21:52   #7
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Mein Wohnort auf der Karte
Registriert seit: 03.12.2013
Ort: Staubing
Alter: 32
Beiträge: 736
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Wie Haben sie das geschaft
Notfals hätte ich die Sonde Rausgebort
und Eine neue Reingeschraubt wenn das gewinde hin ist neues Schneiden
oder Daneben eine Reinboren
Warum Haben sie Den Cat zerstört
https://www.amazon.de/ACE-64266-Stan...277-2-0&sr=1-7
__________________

Geändert von thomasw (21.02.2018 um 22:10 Uhr).
thomasw ist offline   Mit Zitat antworten
Alt 21.02.2018, 23:15   #8
Citrönchen
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 20.02.2018
Ort: Marl
Beiträge: 6
Fahrzeug: Pluriel 1,4
Farbe: Schwarz
Standard

Der Kat war dicht , das haben sie gesehen als sie den Krümmer ausgebaut haben, nach Anleitung von Frank. Lambdasonde löst sich immernoch nicht vom Krümmer und deshalb muss alles neu:(((
Citrönchen ist offline   Mit Zitat antworten
Alt 21.02.2018, 23:16   #9
Citrönchen
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 20.02.2018
Ort: Marl
Beiträge: 6
Fahrzeug: Pluriel 1,4
Farbe: Schwarz
Standard

Also Kat haben sie nicht kaputt gemacht, sondern beim Ausbau festgestellt das der Pluriel in naher Zukunft stehengeblieben wäre...
Citrönchen ist offline   Mit Zitat antworten
Alt 22.02.2018, 17:20   #10
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Mein Wohnort auf der Karte
Registriert seit: 03.12.2013
Ort: Staubing
Alter: 32
Beiträge: 736
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Dann tauscht den kat aus hilft ja nicht
Die Sonde sollte man rausbohren können
__________________
thomasw ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Abgasanlage defekt ? Hilfe elchmaus Technik & Elektrik 7 24.05.2017 10:13
Luft in der Abgasanlage Gruenthaler Technik & Elektrik 3 19.03.2007 21:32


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:58 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
© 2005-2010 by plurielfans.de