Pluriel Forum
 

 

Zurück   Pluriel Forum > Rund um den Pluriel > Fragen zum Pluriel > Technik & Elektrik
Registrieren Hilfe Benutzerliste Kalender Spielhalle Mitgliederkarte Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 30.05.2018, 11:12   #1
Pluriel5555
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 30.05.2018
Ort: Lüdenscheid
Beiträge: 3
Fahrzeug: auswählen
Farbe: auswählen
Standard Pluriel Bj 2003

Hallo ich brauche dringend hilfe bin wirklich am verzeifeln

ich habe ein pluriel da geht garnichts mehr z.b
heizunggebläse zeigt nichts an leuchtet nur

wischer hebel ohne funktion
blinker hebel ohne funktion
lichter gehen nicht
zentral verieglung geht nicht
auto startet nicht mehr
e.fensterheber gehen nicht

es hat aber alles funktioniert

und aufeinmal garnichts mehr

ausgelesen wegfahrsperre fehler
Pluriel5555 ist offline   Mit Zitat antworten
Alt 30.05.2018, 12:00   #2
robi64
Erfahrener Benutzer
 

Registriert seit: 19.01.2013
Beiträge: 195
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Bei so vielen Ausfällen auf einmal wären vielleicht die
"versteckten Sicherungen" eine Möglichkeit.
Die sitzen unter dem eigentlichen Sichrungskasten.
Einfach mal schauen.
LG Robi
robi64 ist offline   Mit Zitat antworten
Alt 30.05.2018, 12:24   #3
Frank
Erfahrener Benutzer
 
Benutzerbild von Frank
 

Registriert seit: 27.11.2016
Ort: Tirschenreuth / Opf.
Beiträge: 136
Fahrzeug: Pluriel 1,4
Farbe: Lucia-Blau
Standard

Überprüfe mal alle Sicherungen ( auch alle versteckten ), die Kabel-Stecker und Verbindungen. Mache einen Batterie Test , vielleicht ist deine Batterie kaputt. Welchen Pluriel hast Du einen 1.4 oder 1.6 senso drive ?


Lg aus Tirschenreuth/Opf.
Frank
__________________
Ist der Berg auch noch so steil, a bisserl was geht aller weil
Frank ist offline   Mit Zitat antworten
Alt 30.05.2018, 13:54   #4
robi64
Erfahrener Benutzer
 

Registriert seit: 19.01.2013
Beiträge: 195
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Und wenn es das dann auch noch nicht war schau mal
im Bereich des Steuergerätes, die Anschlüsse saufen dort gern mal ab.
robi64 ist offline   Mit Zitat antworten
Alt 30.05.2018, 15:10   #5
Pluriel5555
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 30.05.2018
Ort: Lüdenscheid
Beiträge: 3
Fahrzeug: auswählen
Farbe: auswählen
Standard

ich hab den 1,4l
ich schaue später einmal die sicherungen durch und berichte
danke erstmals
Pluriel5555 ist offline   Mit Zitat antworten
Alt 31.05.2018, 09:31   #6
Pluriel5555
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 30.05.2018
Ort: Lüdenscheid
Beiträge: 3
Fahrzeug: auswählen
Farbe: auswählen
Standard

ich hab den 1,4l
ich schaue später einmal die sicherungen durch und berichte und wo hat er den so versteckte sicherungen
danke erstmals
Pluriel5555 ist offline   Mit Zitat antworten
Alt 31.05.2018, 10:15   #7
Frank
Erfahrener Benutzer
 
Benutzerbild von Frank
 

Registriert seit: 27.11.2016
Ort: Tirschenreuth / Opf.
Beiträge: 136
Fahrzeug: Pluriel 1,4
Farbe: Lucia-Blau
Standard

Ein Sicherungskasten ist im Motorraum nähe der Batterie,
ein weiterer Sicherungskasten ist unterm Armaturenbrett links neben der Lenkung. Bei einer versteckten Sicherung musst du die Batterie und den
Batteriekasten ausbauen. Alle weitern sind im Innenraum unter dem
Armaturenbrett / Sicherungskasten siehe auch Bedienungsanleitung
Elektrischeanlage/Sicherungen.

Lg. Frank
__________________
Ist der Berg auch noch so steil, a bisserl was geht aller weil
Frank ist offline   Mit Zitat antworten
Alt 03.06.2018, 15:46   #8
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Mein Wohnort auf der Karte
Registriert seit: 03.12.2013
Ort: Staubing
Alter: 32
Beiträge: 732
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Das ist die graue hauptsicherung unter der Klappe im amaturenbrett
__________________
thomasw ist offline   Mit Zitat antworten
Alt 03.06.2018, 20:10   #9
Frank
Erfahrener Benutzer
 
Benutzerbild von Frank
 

Registriert seit: 27.11.2016
Ort: Tirschenreuth / Opf.
Beiträge: 136
Fahrzeug: Pluriel 1,4
Farbe: Lucia-Blau
Standard

Pluri mit Lesegerät ( LEXIA ) alle Fehler auslesen.
Ursache muss erkennbar sein.

Lg.Frank
__________________
Ist der Berg auch noch so steil, a bisserl was geht aller weil
Frank ist offline   Mit Zitat antworten
Alt 04.06.2018, 12:13   #10
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Mein Wohnort auf der Karte
Registriert seit: 03.12.2013
Ort: Staubing
Alter: 32
Beiträge: 732
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Oder die Stromversorgung zum bsi vom Motorraum ist unterbrochen
__________________
thomasw ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Worauf achten beim Kauf eines gebrauchten Pluriel? kpbeck Erfahrungen & Wissenwertes 7 03.01.2008 08:16
Mein Pluriel schlaum Das bin ich und das ist mein Pluriel 3 26.06.2006 19:21
Pluriel Parade 2006 - Auf einen Blick Fulmi Pluriel Parade 2005 - 2014 13 16.05.2006 11:45
Betrug mit Pluriel sepisa Archiv 1 14.07.2005 21:15


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:51 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
© 2005-2010 by plurielfans.de